设置慢查询日志大小 我的操作

max_slowlog_files = 10 max_slowlog_size = 100M 设置完成后无法启动mysql,这是一次失败的设置 max_allowed_packet = 64M 原来100G,设置64M试试 key_buffer_size = 256M
宋健 发布于 

opcache之优化 我的操作

现在的: zend_extension=/www/server/php/74/lib/php/extensions/no-debug-non-zts-20190902/opcache.so opcache.enable = 1 opcache.memory_consumption=128 opcache.interned_strings_buffer=32...
宋健 发布于 

今天生日了 生活日记

2023注定不平凡
宋健 发布于 

今天在这 生活日记

https://surl.amap.com/3AWZKg7xgC6
宋健 发布于 

突然开窍,看我优化的discuz 生活日记

利用七牛对象存储,这速度,除了解析速度慢一点外,其他简直起飞。 红色山东网:https://www.shandong.red
宋健 发布于 
宋健 发布于 
宋健 发布于